Форум вебмастеров

vBulletin Поддержка vBulletin третьей линейки для начинающих вебмастеров

Ответ
 
LinkBack Опции темы
Старый 11.02.2016, 15:50 #1 (Ссылка)
Новичок
Дополнительная информация
По умолчанию

Ошибка при установке


Решил установить форум,выдает вот такую ошибку : "
Parse error: syntax error, unexpected 'new' (T_NEW)"
Что делать?Помогите пожалуйста
deoronn вне форума   Ответить с цитированиемОтветить с цитированием

Старый 14.02.2016, 02:31 #2 (Ссылка)
Администратор
Дополнительная информация
По умолчанию

Что за версия движка? Что за версия php?
Veter вне форума   Ответить с цитированиемОтветить с цитированием

Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ошибка при установке DLE Olfaer DataLife Engine 0 29.12.2019 13:47
Ошибки при установке vbulletin 4.2.0 GSM-RADUGA vBulletin 4.x.x 2 27.06.2016 20:30
Вопросы по установке стилей koil Шаблоны vBulletin 59 18.07.2014 19:32
Нужна помощь в установке vBulletin 5 Uranspb vBulletin 4 15.06.2013 21:26
Нужно помощь в установке ASChat 0.2.4 Влад Гузненок Вопросы от новичков 7 07.07.2012 23:18


Текущее время: 22:09. Часовой пояс GMT +3.

Powered by vBulletin®
Copyright ©2000 - 2023, WMboard.
Перевод: zCarot
 

Форум вебмастеров

Здесь делают сайты, учатся на них зарабатывать. Ты новичок, и ничего не понимаешь в создании сайтов и в интернет заработке? Не знаешь ответа на вопрос по сайтостроению? Мучают вопросы сео оптимизации?

Не беда, присоединяйся к сообществу вебмастеров, и зарабатывай вместе с нами!